Local Community

Is there a way to use PHP 8.1.6?

Hello,

I’d like to use PHP 8.1.6 but can’t find this option, is there any workaround to use?

Thanks