Exit fullscreen mode LBF on Ubuntu

I have tested a while Ubuntu version and there was simple option Enable fullscreen which I have enabled, but now I can’t exit fullscreen :slight_smile: I have tried all common commands and shortcuts for exiting which by the way works on others windows except on LocalByFlywheel.

Can you give me a workaround for this issue?


Ok guys I figure it out, in folder Home -> .config -> Local there is file window-preferences.json which need to delete and restart the program, everything will be as it was on initial install.