Import from Local by Flywheel fails

Trying to import into 5.2 from 3.3 fails every time for legacy website i have to keep for client requirement.
wp vers 5.3.2
PHP 5.6.20
Suggestions?
The site is no longer online but in my Flywheel by Local Environment per the clients request.
Thanks

This is error it displays
error

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.