I can't login into wp-admin

open wp-config and move the
require_once ABSPATH . ‘wp-settings.php’;
line to the bottom of the file

3 Likes